Sketchando..!
Hola Sketchero por si no lo sabias nos estamos mudando a http://www.sketchando.net , dentro de poco en este foro no podrán iniciarse nuevos temas, por lo que te solicitamos, aunque ya estes registrado aca, te vuelvas a inscribir en el nuevo foro.

Foro No oficial de usuarios hispanos de SketchUp

Google SketchUp & SketchUp Pro 7 Bible
SketchUp del futuro
Concurso Express 15-30 Agosto 2010 Requerimientos en el foro Participando..!
Crea luces facilmente en pocos pasos (Post-Producción)
Arboles y Arbustos calidad profesional
V ray manual ESPAÑOL
FreeScale 2.0 - New Transformations
SCF ToolBar (excelente conjunto de herramientas para arquitectura)
Herramienta Archiland
4258 componentes para SketchUp Low-poly

No estás conectado. Conéctate o registrate

Problema con Vray 1.48 !!

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Problema con Vray 1.48 !! el Mar 05 Oct 2010, 22:17

zar


Observador
Observador
Primero que nada un saludo a todos, soy nuevo en el foro y apenas me estoy introduciendo al modelado en vray. Me llamo César y vivo en la ciudad de México, soy estudiante de arquitectura. He estado explorando el foro y esta buenísimo ya que tiene todo lo que uno necesita y más!

Les escribo ya que me encuentro en la desdicha de no poder guardar mis archivos que renderizo con Vray. Supuestamente al momento de modelar y utilizar el programa todo esta en orden, pero el problema surge después de renderizar, ya que el programa si renderiza (al igual que en un sketchup nomal) pero una vez que termina de renderizarse, no puedo guardar la imagen por algun problema.

Ya intente guardar el render desde el producto del render (icono de disco de 3 1/2) y desde las opciones de vray (al momento de renderizar deberia guardarse en un lugar predeterminado) pero aparece un error con esta segunda opcion. Otro dato es que al momento de buscar programas y archivos desde windows si aparecen los iconos y nombres con los cuales guarde los archivos pero no aparecen en donde deberian estar y mucho menos se abren, ya que aparece como si no existiera.

Actualmente estoy utilizando Sketchup 8, aunque tambien tengo el 7 (con el mismo problema) con el Vray 1.48, ya que con el 1.05 no tengo este problema. Mi SO es windows 7.

Cualquier opinion o comentario sera bienvenido.

Muchas gracias y Saludos!

Ver perfil de usuario

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.