Sketchando..!
Hola Sketchero por si no lo sabias nos estamos mudando a http://www.sketchando.net , dentro de poco en este foro no podrán iniciarse nuevos temas, por lo que te solicitamos, aunque ya estes registrado aca, te vuelvas a inscribir en el nuevo foro.

Foro No oficial de usuarios hispanos de SketchUp

Google SketchUp & SketchUp Pro 7 Bible
SketchUp del futuro
Concurso Express 15-30 Agosto 2010 Requerimientos en el foro Participando..!
Crea luces facilmente en pocos pasos (Post-Producción)
Arboles y Arbustos calidad profesional
V ray manual ESPAÑOL
FreeScale 2.0 - New Transformations
SCF ToolBar (excelente conjunto de herramientas para arquitectura)
Herramienta Archiland
4258 componentes para SketchUp Low-poly

No estás conectado. Conéctate o registrate

saben por que no renderiza el V- ray un volumen que fue exportado de CAD

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

sexta_linea

avatar
Sketchero..!
Sketchero..!
HOLA

un saludo grande para los buenos amigos que no ayudan, y nos disipan nuestras dudas,
fijense que exporte una volumetria que se realizo en "CAD" A SKETCHUP, pero al realizar el render esto no aparese, solo se queda en blanco la pantalla del render.

que debo aser?.
o esta mal mi archivo?


espero me ayuden..

de antemano muchas gracias....
saludos

!PURA VIDA! Very Happy sketcheros!!!

Ver perfil de usuario

inakim

avatar
Super Sketchero..!
Super Sketchero..!
Hola sexta_linea, ¿en la pantalla principal del SU aparece correctamente el volumen?, ¿le has aplicado material al volumen?, ¿lo unico que no aparece es el volumen u otros objetos o componentes?...

Depende de las anteriores preguntas, pero seguro que no tienes bien configurado el archivo visopt.

Ver perfil de usuario

3 Renderizado vray el Lun 26 Oct 2009, 08:42

v3r4 DNI

avatar
Sketchero..! Novato
Sketchero..! Novato
Intenta explotar el modelo y lo agrupas desde SU , suele funcionaru

Ver perfil de usuario

sexta_linea

avatar
Sketchero..!
Sketchero..!
¿en la pantalla principal del SU aparece correctamente el volumen?

asi es amigo,este se puede ver , pero desaparesen los materiales que tenia el volumen ( sabes como se pueden conservar sus propiedades al ser importado a SU)


¿le has aplicado material al volumen?
lo intente, pero no salio al renderizar, solo quedo la pantalla en blanco.

¿lo unico que no aparece es el volumen u otros objetos o componentes?
al renderizar solo aparese una pantalla en blanco,




espero averme explicado!!


aca te dejo el link de la pagina, de donde los baje: http://archive3d.net/


SALUDOS


espero respuesta Very Happy Very Happy cheers





!!PURA VIDA!!

Ver perfil de usuario

caesario

avatar
Moderador
Moderador
Los layers... el modelo que importaste al puede que sus partes esten metidas en un layer o varios.. y todo el modelo una vez creado metido en otro layer.

me explico: puedes tener cada parte de un modelado en distintos layers.. despues agrupar todo y meter este grupo en un layer aparte, si apagas el layer general SU te muestra el modelo, pero no lo renderiza. me paso con vray.

enciende todos los layers y prueba, sino haz como dicen ahi arriba, separa el componente o grupo en varios. y prueba.

abrazo

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.