Sketchando..!
Hola Sketchero por si no lo sabias nos estamos mudando a http://www.sketchando.net , dentro de poco en este foro no podrán iniciarse nuevos temas, por lo que te solicitamos, aunque ya estes registrado aca, te vuelvas a inscribir en el nuevo foro.

Foro No oficial de usuarios hispanos de SketchUp

Google SketchUp & SketchUp Pro 7 Bible
SketchUp del futuro
Concurso Express 15-30 Agosto 2010 Requerimientos en el foro Participando..!
Crea luces facilmente en pocos pasos (Post-Producción)
Arboles y Arbustos calidad profesional
V ray manual ESPAÑOL
FreeScale 2.0 - New Transformations
SCF ToolBar (excelente conjunto de herramientas para arquitectura)
Herramienta Archiland
4258 componentes para SketchUp Low-poly

No estás conectado. Conéctate o registrate

no me marca la selección de caras

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 no me marca la selección de caras el Dom 18 Jul 2010, 12:18

txinoblu


Observador
Observador
Hola a todos!!
Tengo un problema con la versión 7 que instalé hace poco. Os cuento:
Al seleccionar diferentes caras en un modelo, en anteriores versiones se marcaban con un tono de puntitos azules, por lo que podías ir viendo todas las caras que tenías seleccionadas. En esta versión, al seleccionar caras, no se quedan marcadas, es decir, se seleccionan, sí, pero no puedo saber cuáles he seleccionado ya y cuáles no. Espero haberme explicado bien Smile
Sólo me pasa con las caras. Si selecciono líneas sí que se marcan en azul y los componentes también.
Espero que alguien sepa algo de esto y me pueda echar una mano.
Muchas gracias!!! Acabo de descubrir este foro y veo que me va a servir de mucho. Gracias!!
Un saludo!!

Ver perfil de usuario

2 Re: no me marca la selección de caras el Dom 18 Jul 2010, 15:07

Bienvenido, checa en:

Window->preferences->OpenGL

talvez no tienes chequeada la opcion de aceleración de hardware.

Como eres nueva debes de darle una mirada la guia:

http://sketchando.forumotion.com/sketchup-f1/nuevos-usuarios-por-favor-leed-esto-t1930.htm

Saludos

Ver perfil de usuario http://www.arqcad.net

3 Re: no me marca la selección de caras el Dom 18 Jul 2010, 15:21

txinoblu


Observador
Observador
Gracias por tu respuesta.
Ya lo he comprobado, está marcada la casilla, así que debe ser algún otro motivo.
Un saludo!
Ya leí el post para nuevos usuarios, gracias!!!

Ver perfil de usuario

4 Re: no me marca la selección de caras el Dom 18 Jul 2010, 19:50

Tienes la ultima version de tus drivers?

Ver perfil de usuario http://www.arqcad.net

5 Re: no me marca la selección de caras el Lun 19 Jul 2010, 03:00

txinoblu


Observador
Observador
Pues no lo sé... Eso cómo puedo mirarlo??
No tengo mucha experiencia en estas cosas, lo siento!
Un saludo y gracias!

Ver perfil de usuario

6 Re: no me marca la selección de caras el Mar 20 Jul 2010, 19:24

Que tarjeta de vídeo (placa de vídeo) tienes?

Ver perfil de usuario http://www.arqcad.net

7 Re: no me marca la selección de caras el Miér 21 Jul 2010, 02:45

txinoblu


Observador
Observador
Intel(R) 82852/82855 GM/GME Graphics Controller

Smile

Ver perfil de usuario

8 Re: no me marca la selección de caras el Jue 22 Jul 2010, 07:35

Es la tarjeta de la placa madre? es una portatil, que tiene compartida parte de la memoria ram con la tarjeta de video. Seria bueno que checaras en el sitio web dde intel para ver si hay actualizaciones de los controladores.

saludos

Dale una mirada aca:

http://downloadcenter.intel.com/SearchResult.aspx?lang=eng&ProductFamily=Graphics&ProductLine=Laptop+graphics+controllers&ProductProduct=Intel%C2%AE+82852%2f82855+Graphics+Controller+Family


Ver perfil de usuario http://www.arqcad.net

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.