Sketchando..!
Hola Sketchero por si no lo sabias nos estamos mudando a http://www.sketchando.net , dentro de poco en este foro no podrán iniciarse nuevos temas, por lo que te solicitamos, aunque ya estes registrado aca, te vuelvas a inscribir en el nuevo foro.

Foro No oficial de usuarios hispanos de SketchUp

Google SketchUp & SketchUp Pro 7 Bible
SketchUp del futuro
Concurso Express 15-30 Agosto 2010 Requerimientos en el foro Participando..!
Crea luces facilmente en pocos pasos (Post-Producción)
Arboles y Arbustos calidad profesional
V ray manual ESPAÑOL
FreeScale 2.0 - New Transformations
SCF ToolBar (excelente conjunto de herramientas para arquitectura)
Herramienta Archiland
4258 componentes para SketchUp Low-poly

No estás conectado. Conéctate o registrate

no avanza la barra para renderizar (urgente)

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

loccoc


Sketchero..! Novato
Sketchero..! Novato
Gente de sketchando tengo un nuevo problema muy serio. Estaba terminando el modelo de una casa que me encargaron y cuando ya faltaban solo unos pocos detalles el programa se empezo a romper cada dos por tres y desde ese entonces cuando quiero renderizar, la barra de progreso no avanza se queda en el comienzo de building light cache. AYUDENMEE POR FAVOR!!!!! ES URGENTE PARA PRESENTAR!!!!! Crying or Very sad

Ver perfil de usuario

caesario


Moderador
Moderador
Clic derecho en el archivo/propiedades... cuanto pesa el modelo??

es lo primero que se me ocurre...

sino (asumo que es VRay) ... se cuelga cuando EMPIEZA "building light cache" exactamente?... antes de eso carga las texturas... capaz alguna de ellas esta molestando o algun mapa (bump o displacement.

HAZ UNA COPIA DE SEGURIDAD DEL MODELO asi como esta y ve sacandole las texturas de a una o de tres por ejemplo (si son muchas) tenia ese problema con Podium y me funcionaba a veces...si no solucionaba empezaba a borrar los componentes e iba probando renderizar hasta que saltaba cual era.

y nos cuentas que pasa

Me olvidaba..si quieres que te ayude cuelga el modelo en algun servidor (tipo megaupload) y lo probamos a ver que ocurre.



Última edición por caesario el Vie 23 Oct 2009, 18:38, editado 1 vez (Razón : omision)

Ver perfil de usuario

loccoc


Sketchero..! Novato
Sketchero..! Novato
Caesario MUCHISIMAS GRACIASSSSSSSSS!!!!!!!!!!!! Al parecer el pasto me estaba causando todo el problema, lo elimine y logre renderizar sin ningún problema.

Ver perfil de usuario

teofas


Moderador
Moderador
excelente respuesta caesario

Ver perfil de usuario http://www.spazioarquitectura.com

caesario


Moderador
Moderador
Me alegro haya sido la solucion cheers
Para quien se haya descargado los materiales AITOP que estan en la seccion compartiendo... el grassland (el pasto que mas use porque me parecio el de mejor color...) es uno de los que mete ese problema, para poder usarlo y que no me siga pasando lo abri con corel, le baje el tamaño de la imagen a la mitad y lo exporte como jpg y voilá...fue la solucion.


un abrazo



Última edición por caesario el Lun 26 Oct 2009, 00:11, editado 1 vez (Razón : error de sintaxis)

Ver perfil de usuario

marcela torre


Sketchero..!
Sketchero..!


Buenisimo caesario!!, estaba buscando la respuesta hace unos cuantos dias y asumo que debe ser por una textura divina que tengo pero pesa 28 kb, es mucho o está bien?, bueno, ahora estoy renderizando, dps lo pruebo sin ella, pero como no quiero dejar de usarla intento cambiar su peso con Corel. Gracias nuevamente!!!!

Marce

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.